<!DOCTYPE html>
  <html lang="it-IT" class="" data-skin="light"> 
    <head>
        <meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:,400,700,900","Barlow:,700,400,900","Barlow:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i","Roboto:300,300i,400,400i,500,500i,700,700i,900,900i","Barlow:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://toscanaeconomy.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2074590,"cookiePolicyId":50129525,"cookiePolicyUrl":"https://toscanaeconomy.it/informativa-privacy/", "banner":{ "acceptButtonDisplay":true,"acceptButtonColor":"#70899d","acceptButtonCaptionColor":"white","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"float-top-center","textColor":"black","backgroundColor":"white","content":"<div id=\"iubenda-cs-title\">Informativa<\/div><div id=\"iubenda-cs-paragraph\">Noi e alcuni partner selezionati utilizziamo cookie o tecnologie, scopri di più nella <a href=\"https://toscanaeconomy.it/informativa-privacy/\" >privacy policy<\/a>.<br />Puoi acconsentire all’utilizzo di tali tecnologie chiudendo questa informativa.<\/div>" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TOSCANA ECONOMY - Livorno: Presentato l&#039;incubatore d&#039;idee per le nuove generazioni</title>
	<meta name="description" content="Il Cisternino di Città ospiterà il servizio Informagiovani e un Urban Center destinato alle nuove generazioni. Livorno, 29 giugno 2021 – Il Cisternino di" />
	<link rel="canonical" href="https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TOSCANA ECONOMY - Livorno: Presentato l&#039;incubatore d&#039;idee per le nuove generazioni" />
	<meta property="og:description" content="Il Cisternino di Città ospiterà il servizio Informagiovani e un Urban Center destinato alle nuove generazioni. Livorno, 29 giugno 2021 – Il Cisternino di" />
	<meta property="og:url" content="https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/" />
	<meta property="og:site_name" content="TOSCANA ECONOMY" />
	<meta property="article:publisher" content="https://www.facebook.com/ToscanaEconomy" />
	<meta property="article:published_time" content="2021-06-29T08:04:29+00:00" />
	<meta property="article:modified_time" content="2021-06-29T08:21:24+00:00" />
	<meta property="og:image" content="https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta.jpg" />
	<meta property="og:image:width" content="922" />
	<meta property="og:image:height" content="604" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ToscanaEconomy" />
	<meta name="twitter:site" content="@ToscanaEconomy" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Ugolini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://toscanaeconomy.it/#organization","name":"Toscana Economy","url":"https://toscanaeconomy.it/","sameAs":["https://www.facebook.com/ToscanaEconomy","https://www.linkedin.com/company/toscana-economy/","https://twitter.com/ToscanaEconomy"],"logo":{"@type":"ImageObject","@id":"https://toscanaeconomy.it/#logo","inLanguage":"it-IT","url":"https://toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg","contentUrl":"https://toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg","width":1966,"height":468,"caption":"Toscana Economy"},"image":{"@id":"https://toscanaeconomy.it/#logo"}},{"@type":"WebSite","@id":"https://toscanaeconomy.it/#website","url":"https://toscanaeconomy.it/","name":"TOSCANA ECONOMY","description":"IL MENSILE SULLE TENDENZE ECONOMICHE DELLA TOSCANA","publisher":{"@id":"https://toscanaeconomy.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://toscanaeconomy.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#primaryimage","inLanguage":"it-IT","url":"https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta.jpg","contentUrl":"https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta.jpg","width":922,"height":604,"caption":"Il Cisternino di Citt\u00e0"},{"@type":"WebPage","@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#webpage","url":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/","name":"TOSCANA ECONOMY - Livorno: Presentato l'incubatore d'idee per le nuove generazioni","isPartOf":{"@id":"https://toscanaeconomy.it/#website"},"primaryImageOfPage":{"@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#primaryimage"},"datePublished":"2021-06-29T08:04:29+00:00","dateModified":"2021-06-29T08:21:24+00:00","description":"Il Cisternino di Citt\u00e0 ospiter\u00e0 il servizio Informagiovani e un Urban Center destinato alle nuove generazioni. Livorno, 29 giugno 2021 \u2013 Il Cisternino di","breadcrumb":{"@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/"]}]},{"@type":"BreadcrumbList","@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://toscanaeconomy.it/"},{"@type":"ListItem","position":2,"name":"Formazione e impresa","item":"https://toscanaeconomy.it/category/formazione-e-impresa/"},{"@type":"ListItem","position":3,"name":"Scuola e lavoro","item":"https://toscanaeconomy.it/category/formazione-e-impresa/scuola-e-lavoro/"},{"@type":"ListItem","position":4,"name":"Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni"}]},{"@type":["Article","NewsArticle"],"@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#article","isPartOf":{"@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#webpage"},"author":{"@id":"https://toscanaeconomy.it/#/schema/person/98710e52170a3bbf2d6e07a11001fbf9"},"headline":"Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni","datePublished":"2021-06-29T08:04:29+00:00","dateModified":"2021-06-29T08:21:24+00:00","mainEntityOfPage":{"@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#webpage"},"wordCount":495,"publisher":{"@id":"https://toscanaeconomy.it/#organization"},"image":{"@id":"https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/#primaryimage"},"thumbnailUrl":"https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta.jpg","keywords":["Formazione e impresa","giovani","giovani e impresa","Imprenditoria giovanile","Livorno","Orientamento","Urban Center"],"articleSection":["Scuola e lavoro"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://toscanaeconomy.it/#/schema/person/98710e52170a3bbf2d6e07a11001fbf9","name":"Francesco Ugolini","image":{"@type":"ImageObject","@id":"https://toscanaeconomy.it/#personlogo","inLanguage":"it-IT","url":"https://toscanaeconomy.it/wp-content/uploads/2021/05/Ugolini-e1620753730468-100x100.jpg","contentUrl":"https://toscanaeconomy.it/wp-content/uploads/2021/05/Ugolini-e1620753730468-100x100.jpg","caption":"Francesco Ugolini"},"url":"https://toscanaeconomy.it/author/fraugo26/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TOSCANA ECONOMY &raquo; Feed" href="https://toscanaeconomy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOSCANA ECONOMY &raquo; Feed dei commenti" href="https://toscanaeconomy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOSCANA ECONOMY &raquo; Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni Feed dei commenti" href="https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-183806480-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-183806480-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-183806480-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://toscanaeconomy.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://toscanaeconomy.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://toscanaeconomy.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://toscanaeconomy.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://toscanaeconomy.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://toscanaeconomy.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://toscanaeconomy.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://toscanaeconomy.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fef173cd2-css'  href='https://toscanaeconomy.it/wp-content/uploads/essential-addons-elementor/fef173cd2.min.css?ver=1624955196' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://toscanaeconomy.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://toscanaeconomy.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://toscanaeconomy.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://toscanaeconomy.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />

<link rel='stylesheet' id='bootstrap-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/animate.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/blog.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-print-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/print.css?ver=1.5.2' type='text/css' media='print' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/css/master.css?ver=1.5.2' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='parent-style-css'  href='https://toscanaeconomy.it/wp-content/themes/digiqole-child/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.1.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/toscanaeconomy.it","hash_tracking":"false","ua":"UA-183806480-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://toscanaeconomy.it/wp-json/" /><link rel="alternate" type="application/json" href="https://toscanaeconomy.it/wp-json/wp/v2/posts/11222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://toscanaeconomy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://toscanaeconomy.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://toscanaeconomy.it/?p=11222' />
<link rel="alternate" type="application/json+oembed" href="https://toscanaeconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://toscanaeconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F&#038;format=xml" />
<!-- Clarity tracking code for https://toscanaeconomy.it/ -->
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "4n9vi6p37w");
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BWEW5Y5R8Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BWEW5Y5R8Z');
</script>          <meta name="description" content="Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni">
          <meta property="og:title" content="Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni">
          <meta property="og:description" content="Il Cisternino di Città ospiterà il servizio Informagiovani e un Urban Center destinato alle nuove generazioni. Livorno, 29 giugno 2021 – Il Cisternino di Città diventerà il polo per l&#8217;orientamento formativo e professionale dei giovani livornesi. Ad annunciarlo è stata ieri il Comune di Livorno, evidenziando come lo storico edificio non solo ospiterà il servizio [&hellip;]">
          <meta property="og:image" content="https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta-850x560.jpg"/>
          <meta property="og:url" content="https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/">
          
       	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://toscanaeconomy.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://toscanaeconomy.it/wp-content/uploads/2020/09/cropped-icona-TE-04-32x32.png" sizes="32x32" />
<link rel="icon" href="https://toscanaeconomy.it/wp-content/uploads/2020/09/cropped-icona-TE-04-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://toscanaeconomy.it/wp-content/uploads/2020/09/cropped-icona-TE-04-180x180.png" />
<meta name="msapplication-TileImage" content="https://toscanaeconomy.it/wp-content/uploads/2020/09/cropped-icona-TE-04-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni"><meta name="twitter:site" content="@ToscanaEconomy"><meta name="twitter:description" content="Il Cisternino di Città ospiterà il servizio Informagiovani e un Urban Center destinato alle nuove generazioni. Livorno, 29 giugno 2021 – Il Cisternino di Città diventerà il polo per l&#039;orientamento formativo e professionale dei giovani livornesi. Ad annunciarlo è stata ieri il Comune di Livorno, evidenziando come lo storico edificio non solo ospiterà il servizio&hellip;"><meta name="twitter:image" content="https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta.jpg"><meta name="twitter:image:alt" content="Il Cisternino di Città diventerà il polo per l&#039;orientamento formativo e professionale dei giovani livornesi.">
		<style type="text/css" id="wp-custom-css">
			.logo img {
    width: 130%;
    max-width: 300px; 
}

.category-main-title {
    margin-top: 40px !important;
}

.img-fluid {
    max-width: 90%;
    height: auto;
}
.post-block-style .post-thumb img{
	-webkit-transform: scale(1.1);
    -ms-transform: scale(1.1);
    transform: scale(1.1);
}

.fc-toolbar.fc-header-toolbar button.fc-timeGridWeek-button, .fc-toolbar.fc-header-toolbar button.fc-timeGridDay-button, .fc-toolbar.fc-header-toolbar button.fc-listWeek-button, .fc-toolbar.fc-header-toolbar button.fc-listMonth-button, .fc-toolbar.fc-header-toolbar button.fc-dayGridMonth-button {
    position: relative;
    display: none;
}

.didasfondo {
	 padding-bottom: 200px;
    background: #ffffff;
}

.sfondopopupsfumato{
	 background-image: linear-gradient(top right, #FFFFFF 0%, #AACFEF 100%);
}

.post .post-footer, .post-wrapper .post-footer {
    clear: both;
    display: none;
}

.ts-category-list-item .ts-category-list li a .category-count {display: none;
}
.category-main-desc {
    display: none;
}

.archive .category-main-title .block-title{
	border-bottom: 2px solid #70899d;
	font-size: 19px;
	font-weight: 600;
	color: #FFFFFF;
	line-height: 36px;
}
.archive .category-main-title .block-title span.title-angle-shap{
	background-color: #70899d;
	padding: 0px 27px;
	position: relative;
	display: inline-block;
	top: 2px;
}
.archive .category-main-title .block-title .title-angle-shap:before {
    position: absolute;
    content: "";
    left: -9px;
    top: 0px;
    width: 2px;
    height: 100%;
    background: #70899d;
    bottom: 0;
    margin: auto;
}
.archive .category-main-title .block-title .title-angle-shap:after {
    position: absolute;
    content: "";
    right: -15px;
    top: 0px;
    width: 0;
	left: auto;
    height: 0;
    border-top: 34px solid transparent;
    border-left: 15px solid #70899d;
    border-bottom: 0px solid transparent;
    height: 100%;
	background: none;
}

.sidebar .widget .widget-title{
	border-bottom: 2px solid #70899d;
	font-size: 16px;
	font-weight: 600;
	color: #FFFFFF;
	line-height: 36px;
}
.sidebar .widget .widget-title span.title-angle-shap{
	background-color: #70899d;
	padding: 0px 27px;
	position: relative;
	display: inline-block;
	top: 2px;
}
.sidebar .widget .widget-title .title-angle-shap:before {
    position: absolute;
    content: "";
    left: -9px;
    top: 0px;
    width: 2px;
    height: 100%;
    background: #70899d;
    bottom: 0;
    margin: auto;
}
.sidebar .widget .widget-title .title-angle-shap:after {
    position: absolute;
    content: "";
    right: -15px;
    top: 0px;
    width: 0;
	left: auto;
    height: 0;
    border-top: 34px solid transparent;
    border-left: 15px solid #70899d;
    border-bottom: 0px solid transparent;
    height: 100%;
	background: none;
}

body {
    line-height: 22px;
}

		</style>
		    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-11222 single-format-standard theme-digiqole woocommerce-no-js sidebar-active elementor-default elementor-kit-3206" >

    
     
      
 
      <div class="body-inner-content">
      
       <div class="topbar topbar-gray">
   <div class="container">
      <div class="row">
         <div class="col-md-8">
            <div class="tranding-bg-white">
                           </div>
         </div>
         <div class="col-md-4 xs-center align-self-center text-right">
            <ul class="top-info">
               <li> <i class="fa fa-calendar-check-o" aria-hidden="true"></i>  
                29/06/2021               </li>
            </ul>
         </div>
    
      <!-- end col -->
      </div>
   <!-- end row -->
   </div>
<!-- end container -->
</div>

<div class="header-middle-area">
   <div class="container">
      <div class="row">
          <div class="col-md-4 col-lg-3 align-self-center">
              <div class="logo-area">
                   
                                             <a rel='home' class="logo" href="https://toscanaeconomy.it/">
                                                         <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  class="img-fluid logo-light" data-src="//toscanaeconomy.it/wp-content/uploads/2020/11/loghi_rev-04.png" alt="TOSCANA ECONOMY"><noscript><img  class="img-fluid logo-light" src="//toscanaeconomy.it/wp-content/uploads/2020/11/loghi_rev-04.png" alt="TOSCANA ECONOMY"></noscript>
                              <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  class="img-fluid logo-dark" data-src="//toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg" alt="TOSCANA ECONOMY"><noscript><img  class="img-fluid logo-dark" src="//toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg" alt="TOSCANA ECONOMY"></noscript>
                                                   </a>
                        
              </div>
          </div>    
         <!-- col end  -->
         <div class="col-md-8 col-lg-9 align-self-center">
            <div class="banner-img text-right">
					<h3 style="color: #70889c; line-height: 18px ">MENSILE SULLE TENDENZE</h3><h3 style="color: #70889c; letter-spacing: 0.5px; line-height: 18px">DELL'ECONOMIA TOSCANA</h3>					
				
				</div>
         
		 
		 </div>
         <!-- col end  -->
      </div>
	  <div class="row">
		<div class="col-lg-12 align-self-center networkmenu">
			<!-- 		<div data-elementor-type="widget" data-elementor-id="7909" class="elementor elementor-7909" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-7909 elementor-widget elementor-widget-elementskit-button" data-id="7909" data-element_type="widget" data-widget_type="elementskit-button.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<div class="ekit-btn-wraper">
							<a href="https://toscanaeconomy.it/toscana-economia-e-lavoro/" class="elementskit-btn  whitespace--normal" >
					
					
					CONSULENZA DEL LAVORO				</a>
						</div>
        </div>		</div>
				</div>
						</div>
						</div>
					</div>
		 -->
		</div>
	  </div>
	  
   </div>                     
</div>
<header id="header" class="header header-gradient">
      <div class=" header-wrapper  ">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                                             <a class="logo d-none" href="https://toscanaeconomy.it/">
                                                         <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  class="img-fluid" data-src="//toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg" alt="TOSCANA ECONOMY"><noscript><img  class="img-fluid" src="//toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg" alt="TOSCANA ECONOMY"></noscript>
                                                         
                        </a>
                         
                  <button class="navbar-toggler" type="button" data-toggle="collapse"
                        data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                        aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
                  </button>
                  
                        <div class="ekit-wid-con" >
      <button class="elementskit-menu-hamburger elementskit-menu-toggler">
         <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
      </button>

      <div id="ekit-megamenu-primary-nav" class="elementskit-menu-container digiqole-elementskit-menu elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-right"><li id="menu-item-3639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3639 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://toscanaeconomy.it/" class="ekit-menu-nav-link">Home</a></li>
<li id="menu-item-3647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3647 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-full_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu=""><a href="https://toscanaeconomy.it/category/storie-di-copertina/" class="ekit-menu-nav-link">Storie di copertina<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="3915" class="elementor elementor-3915" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-e465f02 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="e465f02" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b685d37" data-id="b685d37" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1d20532 elementor-nav-menu--indicator-none elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="1d20532" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1d20532" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://toscanaeconomy.it/category/storie-di-copertina/dai-territori/" class="elementor-item">Dai territori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://toscanaeconomy.it/category/storie-di-copertina/economia-toscana/" class="elementor-item">Economia toscana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://toscanaeconomy.it/category/storie-di-copertina/settori-economici/" class="elementor-item">Settori economici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="https://toscanaeconomy.it/category/storie-di-copertina/limprenditore-del-mese/" class="elementor-item">L&#8217;imprenditore del mese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4338"><a href="https://toscanaeconomy.it/category/storie-di-copertina/limpresa-del-mese/" class="elementor-item">L&#8217;impresa del mese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8295"><a href="https://toscanaeconomy.it/category/storie-di-copertina/eco-rivoluzione/" class="elementor-item">Eco rivoluzione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9897"><a href="https://toscanaeconomy.it/i-ragazzi-raccontano/" class="elementor-item">I RAGAZZI RACCONTANO</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-16a1ae8" data-id="16a1ae8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6486c86 elementor-widget elementor-widget-newszone-title" data-id="6486c86" data-element_type="widget" data-widget_type="newszone-title.default">
				<div class="elementor-widget-container">
			                 <div class="section-heading ">
            <h2 class="block-title title-border ">
                  
                  <span class="title-bg">
                    storie di copertina                  </span>   
                

            </h2>
         </div><!-- Section title -->		
        
     
    		</div>
				</div>
				<div class="elementor-element elementor-element-fec8669 elementor-widget elementor-widget-elementskit-post-grid" data-id="fec8669" data-element_type="widget" data-widget_type="elementskit-post-grid.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
        <div class="ekit--tab__post__details ekit-post_grid">
                                                                                                        <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/riforma-fiscale-accesso-al-credito-e-digitalizzazione/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/Luca-Tonini-1-e1624612546142.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/riforma-fiscale-accesso-al-credito-e-digitalizzazione/">Riforma fiscale, accesso al credito e digitalizzazione</a></h3>
                        </div>
                                        
                                                                                <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/ripartire-velocemente-con-gli-investimenti-pubblici/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/Depositphotos_54792023_ds-copia.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/ripartire-velocemente-con-gli-investimenti-pubblici/">Ripartire velocemente con gli investimenti pubblici</a></h3>
                        </div>
                                        
                                                                                <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/lajatico-si-veste-di-arte-e-visionarieta/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/1-copia.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/lajatico-si-veste-di-arte-e-visionarieta/">Lajatico si veste di arte e visionarietà</a></h3>
                        </div>
                                        
                        </div>
    </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</ul></li>
<li id="menu-item-3769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3769 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://toscanaeconomy.it/category/opportunita-di-business/" class="ekit-menu-nav-link">Opportunità di business<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="3931" class="elementor elementor-3931" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-17c2c3fc elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="17c2c3fc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-64d43aed" data-id="64d43aed" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-67625ec0 elementor-nav-menu--indicator-none elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="67625ec0" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-67625ec0" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5799"><a href="https://toscanaeconomy.it/nuove-opportunita/" class="elementor-item">Nuove opportunità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4157"><a href="https://toscanaeconomy.it/aziende-in-vendita/" class="elementor-item">Aziende in vendita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4158"><a href="https://toscanaeconomy.it/bandi-regione-toscana-e-agevolazioni-fiscali/" class="elementor-item">Bandi e finanza agevolata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://toscanaeconomy.it/fiere-settore/" class="elementor-item">Eventi e Fiere di settore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4318"><a href="https://toscanaeconomy.it/fisco-notizie/" class="elementor-item">Focus fiscalità: Nuove misure</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="https://toscanaeconomy.it/diritto-impresa/" class="elementor-item">Diritto d’impresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4561"><a href="https://toscanaeconomy.it/toscana-economia-e-lavoro/" class="elementor-item">Consulenza del lavoro: novità sulle norme</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1945421c" data-id="1945421c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ccd7e82 elementor-widget elementor-widget-newszone-title" data-id="ccd7e82" data-element_type="widget" data-widget_type="newszone-title.default">
				<div class="elementor-widget-container">
			                 <div class="section-heading ">
            <h2 class="block-title title-border ">
                  
                  <span class="title-bg">
                    opportunità di business                  </span>   
                

            </h2>
         </div><!-- Section title -->		
        
     
    		</div>
				</div>
				<div class="elementor-element elementor-element-7742df9f elementor-widget elementor-widget-elementskit-post-grid" data-id="7742df9f" data-element_type="widget" data-widget_type="elementskit-post-grid.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
        <div class="ekit--tab__post__details ekit-post_grid">
                                                                                                        <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/gengle-la-community-onlife-che-aiuta-concretamente-i-genitori-single/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/gengle.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/gengle-la-community-onlife-che-aiuta-concretamente-i-genitori-single/">GenGle, la community &#8216;onlife&#8217; che aiuta concretamente i genitori single</a></h3>
                        </div>
                                        
                                                                                <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/buone-aspettative-per-le-filature-pratesi-a-pitti-filati-89/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/RobertaPecci.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/buone-aspettative-per-le-filature-pratesi-a-pitti-filati-89/">Buone aspettative per le filature pratesi a Pitti Filati 89</a></h3>
                        </div>
                                        
                                                                                <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/dalla-ribollita-alla-magic-box-ecco-la-nuova-frontiera-del-riuso/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/Too-Good-To-Go_01-copia.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/dalla-ribollita-alla-magic-box-ecco-la-nuova-frontiera-del-riuso/">Dalla ribollita alla magic box: ecco la nuova frontiera del riuso</a></h3>
                        </div>
                                        
                        </div>
    </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</ul></li>
<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://toscanaeconomy.it/category/primo-piano/" class="ekit-menu-nav-link">In primo piano<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="4100" class="elementor elementor-4100" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-55c6a5ab elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="55c6a5ab" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1803e42e" data-id="1803e42e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2280ba4b elementor-nav-menu--indicator-none elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="2280ba4b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2280ba4b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://toscanaeconomy.it/in-vetrina/" class="elementor-item">In vetrina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4667"><a href="https://toscanaeconomy.it/start-up-in-vetrina/" class="elementor-item">Start up in vetrina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="https://toscanaeconomy.it/start-up-e-pmi-innovative/" class="elementor-item">START UP E PMI INNOVATIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://toscanaeconomy.it/pensare-da-economista/" class="elementor-item">Pensare da economista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9073"><a href="https://toscanaeconomy.it/i-game/" class="elementor-item">I-Game</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10159"><a href="https://toscanaeconomy.it/talk-video-interviste/" class="elementor-item">TALK! –  video interviste</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4452a3be" data-id="4452a3be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1905fc5b elementor-widget elementor-widget-newszone-title" data-id="1905fc5b" data-element_type="widget" data-widget_type="newszone-title.default">
				<div class="elementor-widget-container">
			                 <div class="section-heading ">
            <h2 class="block-title title-border ">
                  
                  <span class="title-bg">
                    in primo piano                  </span>   
                

            </h2>
         </div><!-- Section title -->		
        
     
    		</div>
				</div>
				<div class="elementor-element elementor-element-14f11a22 elementor-widget elementor-widget-elementskit-post-grid" data-id="14f11a22" data-element_type="widget" data-widget_type="elementskit-post-grid.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
        <div class="ekit--tab__post__details ekit-post_grid">
                                                                                                        <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/sostenibilita-un-valore-aggiunto-per-il-made-in-italy/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/Cavicchi-tessuti-copia-scaled.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/sostenibilita-un-valore-aggiunto-per-il-made-in-italy/">Sostenibilità, un valore aggiunto per il made in Italy</a></h3>
                        </div>
                                        
                                                                                <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/ecco-il-principe-lofferta-per-i-top-client-della-versilia/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/FC__6580-copia.jpg')"></div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/ecco-il-principe-lofferta-per-i-top-client-della-versilia/">Ecco il Principe: l’offerta per i top client della Versilia</a></h3>
                        </div>
                                        
                                                                                <div class="tab__post__single--item ekit-post_grid-item ekit___column-3 tablet-ekit___column-2 mobile-ekit___column-2 post-count-3">
                            <a href="https://toscanaeconomy.it/riccardo-paterni-vice-presidente-business-development-rpm-video-intervista/" class="tab__post--header">
                                                                <div class="post_grid_img_thumb" style="background-image: url('https://toscanaeconomy.it/wp-content/uploads/2021/06/Paterni.jpg')"></div>
                                                                    <div class="tab__post--icon">
                                        <span class="fa fa-play-circle-o"></span>
                                    </div>
                                                            </a>
                            <h3 class="tab__post--title ekit-post_grid-title"><a href="https://toscanaeconomy.it/riccardo-paterni-vice-presidente-business-development-rpm-video-intervista/">Riccardo Paterni, vice presidente business development RPM &#8211; video intervista</a></h3>
                        </div>
                                        
                        </div>
    </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</ul></li>
<li id="menu-item-3645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3645 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://toscanaeconomy.it/category/formazione-e-impresa/" class="ekit-menu-nav-link">Formazione e impresa<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="4109" class="elementor elementor-4109" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-2ca686b0 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="2ca686b0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3664dfde" data-id="3664dfde" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-644f4d0 elementor-widget elementor-widget-newszone-title" data-id="644f4d0" data-element_type="widget" data-widget_type="newszone-title.default">
				<div class="elementor-widget-container">
			                 <div class="section-heading ">
            <h2 class="block-title title-border ">
                  
                  <span class="title-bg">
                    formazione e impresa                  </span>   
                

            </h2>
         </div><!-- Section title -->		
        
     
    		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-d6c3387 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d6c3387" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-929fe3c" data-id="929fe3c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a320c1 ekit-equal-height-disable elementor-widget elementor-widget-elementskit-image-box" data-id="7a320c1" data-element_type="widget" data-widget_type="elementskit-image-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
            <div class="elementskit-info-image-box ekit-image-box text-left simple-card" >

                <a href="https://toscanaeconomy.it/category/formazione-e-impresa/scuola-e-lavoro/">
                <div class="elementskit-box-header image-box-img-left">

                    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="2560" height="1707" data-src="https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" data-srcset="https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-768x512.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-1536x1024.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-2048x1366.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-768x512.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-1536x1024.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/10/van-tay-media-Kab_-4M4I74-unsplash-1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
                </div>
                </a>
                <div class="elementskit-box-body ekit-image-box-body">
                    <div class="elementskit-box-content ekit-image-box-body-inner">
                                                <h3 class="elementskit-info-box-title">

                        
                        Scuola e lavoro
                        
                    </h3>
                                                        </div>

                            </div>
            </div>
        </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-a10488b" data-id="a10488b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-01b61ae ekit-equal-height-disable elementor-widget elementor-widget-elementskit-image-box" data-id="01b61ae" data-element_type="widget" data-widget_type="elementskit-image-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
            <div class="elementskit-info-image-box ekit-image-box text-left simple-card" >

                <a href="https://toscanaeconomy.it/category/formazione-e-impresa/dal-mondo-universitario/">
                <div class="elementskit-box-header image-box-img-left">

                    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="2560" height="1707" data-src="https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-scaled.jpg" class="attachment-large size-large" alt="" loading="lazy" data-srcset="https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-768x512.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-1536x1024.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-2048x1366.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-scaled.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-768x512.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-1536x1024.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/10/mikael-kristenson-3aVlWP-7bg8-unsplash-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
                </div>
                </a>
                <div class="elementskit-box-body ekit-image-box-body">
                    <div class="elementskit-box-content ekit-image-box-body-inner">
                                                <h3 class="elementskit-info-box-title">

                        
                        Dal mondo universitario
                        
                    </h3>
                                                        </div>

                            </div>
            </div>
        </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6915517" data-id="6915517" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6b7f05b ekit-equal-height-disable elementor-widget elementor-widget-elementskit-image-box" data-id="6b7f05b" data-element_type="widget" data-widget_type="elementskit-image-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
            <div class="elementskit-info-image-box ekit-image-box text-left simple-card" >

                <a href="https://toscanaeconomy.it/category/formazione-e-impresa/formazione-manageriale/">
                <div class="elementskit-box-header image-box-img-left">

                    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="2560" height="1709" data-src="https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled.jpg" class="attachment-full size-full" alt="notizie fisco" loading="lazy" data-srcset="https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled-400x267.jpg 400w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-768x513.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-1536x1025.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-2048x1367.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1709" src="https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled.jpg" class="attachment-full size-full" alt="notizie fisco" loading="lazy" srcset="https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled-400x267.jpg 400w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-768x513.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-1536x1025.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-2048x1367.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
                </div>
                </a>
                <div class="elementskit-box-body ekit-image-box-body">
                    <div class="elementskit-box-content ekit-image-box-body-inner">
                                                <h3 class="elementskit-info-box-title">

                        
                        Formazione manageriale
                        
                    </h3>
                                                        </div>

                            </div>
            </div>
        </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-8606589" data-id="8606589" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fb0fb77 ekit-equal-height-disable elementor-widget elementor-widget-elementskit-image-box" data-id="fb0fb77" data-element_type="widget" data-widget_type="elementskit-image-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >
            <div class="elementskit-info-image-box ekit-image-box text-left simple-card" >

                <a href="https://toscanaeconomy.it/category/formazione-e-impresa/il-libro-del-mese/">
                <div class="elementskit-box-header image-box-img-left">

                    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="2560" height="1707" data-src="https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-scaled.jpg" class="attachment-large size-large" alt="libro del mese" loading="lazy" data-srcset="https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-768x512.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-1536x1024.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-2048x1366.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-scaled.jpg" class="attachment-large size-large" alt="libro del mese" loading="lazy" srcset="https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-scaled.jpg 2560w, https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-768x512.jpg 768w, https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-1536x1024.jpg 1536w, https://toscanaeconomy.it/wp-content/uploads/2020/10/jonas-jacobsson-0FRJ2SCuY4k-unsplash-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
                </div>
                </a>
                <div class="elementskit-box-body ekit-image-box-body">
                    <div class="elementskit-box-content ekit-image-box-body-inner">
                                                <h3 class="elementskit-info-box-title">

                        
                        Il libro del mese
                        
                    </h3>
                                                        </div>

                            </div>
            </div>
        </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</ul></li>
</ul>
      <div class="elementskit-nav-identity-panel d-none">
         <div class="elementskit-site-title">
            <a class="elementskit-nav-logo" href="https://toscanaeconomy.it/">
               <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src=" //toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg " alt="TOSCANA ECONOMY" ><noscript><img src=" //toscanaeconomy.it/wp-content/uploads/2021/05/logo_new-02.jpg " alt="TOSCANA ECONOMY" ></noscript>
            </a>
         </div>
         <button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
      </div>
   </div>
      <div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div>
   </div>
                      
                                                                     <ul class="social-links text-right">
                        
                                                                        <li class="">
                                          <a target="_blank" title="carrello" href="https://toscanaeconomy.it/carrello/">
                                          <span class="social-icon">  <i class="ts-icon ts-icon-cart"></i> </span>
                                          </a>
                                       </li>
                                                                        <li class="">
                                          <a target="_blank" title="Il tuo account" href="https://toscanaeconomy.it/mio-account/">
                                          <span class="social-icon">  <i class="ts-icon ts-icon-user"></i> </span>
                                          </a>
                                       </li>
                                                                                          </ul>
                                                   <!-- end social links -->
                        
                        <div class="nav-search-area">
                                                         <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="ts-icon ts-icon-search1"></i></a>
                              </div>
                                                      <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="https://toscanaeconomy.it/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Search Keyword" value="">
                <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
                                    <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->
      </div>
</header>

  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1" role="main">

   
      
      <div class="container">
         <div class="row">
                     </div>
         <div class="row digiqole-content">
                        <div class="col-lg-8 col-md-12">
                                 <article id="post-11222" class="post-content post-single post-11222 post type-post status-publish format-standard has-post-thumbnail hentry category-scuola-e-lavoro tag-formazione-e-impresa tag-giovani tag-giovani-e-impresa tag-imprenditoria-giovanile tag-livorno tag-orientamento tag-urban-center">
                        <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni          
      </h1>
               <ul class="post-meta">
               
               <li class="post-category">
                  <a 
               class="post-cat" 
               href="https://toscanaeconomy.it/category/formazione-e-impresa/scuola-e-lavoro/"
               style=" background-color:#bb793c; "
               >
               <span class="before" style="background-color:#bb793c; "></span>Scuola e lavoro<span class="after" style="background-color:#bb793c;"></span>
            </a> 
               </li>
                        <li class="post-author"> <i class="fa fa-user"></i> <a href="https://toscanaeconomy.it/author/fraugo26/">Francesco Ugolini</a></li><li class="post-meta-date">
                     <i class="fa fa-clock-o"></i>
                        29/06/2021</li>         </ul>
         </header><!-- header end -->



		<div class="post-media post-image">
            		     <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="img-fluid" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta-850x560.jpg" alt=" Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni"><noscript><img class="img-fluid" src="https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta-850x560.jpg" alt=" Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni"></noscript>
                              <p class="img-caption-text">Il Cisternino di Città</p>

              
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Livorno%3A%20Presentato%20l%27incubatore%20d%27idee%20per%20le%20nuove%20generazioni&url=https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F&title=Livorno%3A%20Presentato%20l%27incubatore%20d%27idee%20per%20le%20nuove%20generazioni")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Livorno%3A%20Presentato%20l%27incubatore%20d%27idee%20per%20le%20nuove%20generazioni https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Livorno%3A%20Presentato%20l%27incubatore%20d%27idee%20per%20le%20nuove%20generazioni' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Ftoscanaeconomy.it%2Flivorno-presentato-lincubatore-didee-per-le-nuove-generazioni%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<h3 class="has-text-color" style="color:#bb793c">Il Cisternino di Città ospiterà il servizio Informagiovani e un Urban Center destinato alle nuove generazioni.</h3>



<p>Livorno, 29 giugno 2021 – Il Cisternino di Città diventerà il polo per l&#8217;orientamento formativo e professionale dei giovani livornesi. Ad annunciarlo è stata ieri il Comune di Livorno, evidenziando come lo storico edificio non solo ospiterà il servizio <a href="https://informagiovanilivorno.it/" target="_blank" rel="noreferrer noopener">Informagiovani</a>, già attivo in altra sede, ma diverrà un Urban Center, luogo di co-progettazione nell&#8217;ambito dei progetti <strong>Sinergie e Giovani Protagonisti Livornesi</strong>. Una nuova occasione per promuove e sviluppare la diffusione della pratica progettuale condivisa tra le giovani generazioni.</p>



<p>Entusiasta la vicesindaco <strong>Libera Camici</strong>, che ha definito l&#8217;iniziativa &#8220;un&#8217;occasione per rilanciare il ruolo che abbiamo in mente per il Cisternino di Città, designato a ospitare una serie di servizi a supporto dei ragazzi in una collocazione migliore e soprattutto affiancato a due progetti destinati a fare del Cisternino un <strong>incubatore di idee</strong> fatto dai giovani per i giovani&#8221;.</p>



<p>I nuovi servizi si vanno ad aggiungere a quelli portati avanti dallo sportello della rete <a href="https://www.eurodesk.it/" target="_blank" rel="noreferrer noopener">Eurodesk,</a> che si occupa delle tematiche europee e di recente trasferito al Cisternino di Città. Per la vicesindaco &#8220;non solo per promuovere lo sviluppo economico e l&#8217;economia locale, ma anche per presentare nuove opportunità ai giovani.&#8221;</p>



<p>Lo spazio individuato ad accogliere e a rispondere a queste esigenze è quello del Cisternino di Città, dove l&#8217;Amministrazione comunale ha inteso creare un polo culturale, artistico, formativo e inclusivo per agevolare le condizioni e le modalità d&#8217;incontro dei giovani, con un <strong>Urban Center</strong> dedicato ai giovani, un luogo di co-progettazione che li veda protagonisti. Al Cisternino è stato anche trasferito l&#8217;Informagiovani dalla precedente sede di via Terreni.</p>



<p>&#8220;La scelta di questa Amministrazione comunale – ha spiegato il sindaco <strong>Luca Salvetti</strong> presentando il nuovo Informagiovani e tutti i servizi per i giovani promossi dal Comune &#8211; è stata quella di far diventare il Cisternino di Città un luogo d&#8217;incontro dove i ragazzi possono trovare informazioni e sostegni per compiere scelte consapevoli in una fase importante quale è quella legata alla progettazione del loro futuro&#8221;.</p>



<p>Il servizio Informagiovani è finalizzato a offrire servizi di orientamento sui <strong>percorsi universitari</strong>, ma anche su quelli <strong>formativi/professionali</strong> all&#8217;uscita del percorso scolastico, ad agevolare l&#8217;accesso a servizi, esperienze e opportunità formative e socio-culturali per i giovani, a far acquisire loro competenze utili per potersi orientare nei percorsi verso l&#8217;autonomia, nonché a promuovere la fruizione dell&#8217;offerta culturale e a sviluppare strumenti per l&#8217;informazione interattiva.</p>



<p>Uno spazio pensato anche per i giovani a rischio di abbandono scolastico. &#8220;Il Comune di Livorno &#8211; spiega la nota &#8211; è impegnato nel rilancio e nel potenziamento delle Politiche Giovanili attraverso l&#8217;ampliamento delle occasioni di ascolto e confronto dei giovani, per offrire loro tempi, luoghi e opportunità di espressione che vadano dalla scuola all&#8217;associazionismo, dallo sport al tempo libero, dalla cultura alle istanze artistiche ed espressive.&#8221;</p>



<p>Fonte: Comune di Livorno</p>



<h3>Approfondimenti</h3>



<p>Può interessare: <a href="https://toscanaeconomy.it/crisi-occupazionale-i-giovani-i-piu-colpiti/">Crisi occupazionale i giovani i più colpiti</a>, <a href="https://toscanaeconomy.it/i-giovani-nella-societa-contemporanea/">I giovani nella società contemporanea</a>, <a href="https://toscanaeconomy.it/luca-taddei-coordinatore-artes-video-intervista-su-giovani-futuro-imprenditoria/">Luca Taddei, coordinatore ARTES – video intervista su giovani, futuro, imprenditoria</a></p>
         <div class="post-footer clearfix">
            <div class="post-tag-container"><div class="tag-lists"><span>Tags: </span><a href="https://toscanaeconomy.it/tag/formazione-e-impresa/" rel="tag">Formazione e impresa</a> <a href="https://toscanaeconomy.it/tag/giovani/" rel="tag">giovani</a> <a href="https://toscanaeconomy.it/tag/giovani-e-impresa/" rel="tag">giovani e impresa</a> <a href="https://toscanaeconomy.it/tag/imprenditoria-giovanile/" rel="tag">Imprenditoria giovanile</a> <a href="https://toscanaeconomy.it/tag/livorno/" rel="tag">Livorno</a> <a href="https://toscanaeconomy.it/tag/orientamento/" rel="tag">Orientamento</a> <a href="https://toscanaeconomy.it/tag/urban-center/" rel="tag">Urban Center</a></div></div>         </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
                  </article>

                   
<div class="author-box solid-bg">
    <div class="author-img pull-left">
       <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-del="avatar" alt='' data-src='https://toscanaeconomy.it/wp-content/uploads/2021/05/Ugolini-e1620753730468-100x100.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/><noscript><img data-del="avatar" alt='' src='https://toscanaeconomy.it/wp-content/uploads/2021/05/Ugolini-e1620753730468-100x100.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript>    </div>
    <div class="author-info">
        <h3>Francesco Ugolini</h3>
        <p class="author-url">
            <a href="" target="_blank">
                        </a>
        </p>
         <p> 
                     </p>
     </div>
</div> <!-- Author box end -->
                                    
                  
                           </div> <!-- .col-md-8 -->
            

   <div class="col-lg-4 col-md-12">
      <div id="sidebar" class="sidebar" role="complementary">
         <div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title"> <span class="title-angle-shap">seguici</span></h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.facebook.com/ToscanaEconomy" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 40px; margin-right: 10px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-01.png"><noscript><img style="width: 40px; margin-right: 10px" src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-01.png"></noscript></a><a target="_blank" href="https://www.linkedin.com/company/toscana-economy/" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 40px; margin-right: 10px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-03.png"><noscript><img style="width: 40px; margin-right: 10px" src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-03.png"></noscript></a><a target="_blank" href="https://www.instagram.com/toscanaeconomy/" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 40px; margin-right: 10px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-02.png"><noscript><img style="width: 40px; margin-right: 10px" src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-02.png"></noscript></a><a target="_blank" href="https://www.youtube.com/channel/UCb_-GXoGj-WHcnFgeYbrvXg" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 40px; margin-right: 10px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-04.png"><noscript><img style="width: 40px; margin-right: 10px" src="https://toscanaeconomy.it/wp-content/uploads/2021/05/socialround-04.png"></noscript></a></div></div><div id="media_image-3" class="widget widget_media_image"><a href="https://toscanaeconomy.it/abbonati/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="693" height="894" data-src="https://toscanaeconomy.it/wp-content/uploads/2020/11/abbonati-10.png" class="image wp-image-6706  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://toscanaeconomy.it/wp-content/uploads/2020/11/abbonati-10.png 693w, https://toscanaeconomy.it/wp-content/uploads/2020/11/abbonati-10-400x516.png 400w" data-sizes="(max-width: 693px) 100vw, 693px" /><noscript><img width="693" height="894" src="https://toscanaeconomy.it/wp-content/uploads/2020/11/abbonati-10.png" class="image wp-image-6706  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://toscanaeconomy.it/wp-content/uploads/2020/11/abbonati-10.png 693w, https://toscanaeconomy.it/wp-content/uploads/2020/11/abbonati-10-400x516.png 400w" sizes="(max-width: 693px) 100vw, 693px" /></noscript></a></div><div id="elementor-library-2" class="widget widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="9431" class="elementor elementor-9431" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-61afbca3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="61afbca3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6426992d" data-id="6426992d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-040d418 content-align-cta-default elementor-widget elementor-widget-eael-cta-box" data-id="040d418" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;_animation&quot;:&quot;none&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="eael-cta-box.default">
				<div class="elementor-widget-container">
					<div class="eael-call-to-action bg-img">
        <h4 class="sub-title">Scarica gratis il numero 3 della rivista</h4><h3 class="title"></h3><p></p><a href="https://toscanaeconomy.it/download-toscana-economy-03-2021/"   class="cta-button ">Scarica</a>	</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div><div id="digiqole-category-list-2" class="widget digiqole-category-list"><h3 class="widget-title"> <span class="title-angle-shap">Leggi tutti gli articoli</span></h3><div class="widgets_category ts-category-list-item"><ul class="ts-category-list"><li><a style="background-image:url(//toscanaeconomy.it/wp-content/uploads/2020/09/scott-graham-5fNmWej4tAA-unsplash-scaled.jpg)" href="https://toscanaeconomy.it/category/formazione-e-impresa/"><span>Formazione e impresa</a></li><li><a style="background-image:url(//toscanaeconomy.it/wp-content/uploads/2019/06/tech_4.jpg)" href="https://toscanaeconomy.it/category/primo-piano/"><span>In primo piano</a></li><li><a style="background-image:url(//toscanaeconomy.it/wp-content/uploads/2020/09/sean-pollock-PhYq704ffdA-unsplash-scaled.jpg)" href="https://toscanaeconomy.it/category/opportunita-di-business/"><span>Opportunità di business</a></li><li><a style="background-image:url(//toscanaeconomy.it/wp-content/uploads/2020/06/imm_art1-02.png)" href="https://toscanaeconomy.it/category/storie-di-copertina/"><span>Storie di copertina</a></li></ul></div></div>      </div> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->

         </div> <!-- .row -->

      </div> <!-- .container -->
   </div>
<!--#main-content -->

        
     <div class="newsletter-area">
      <div class="container">
         <div class="row">
            <div class="col-lg-7 col-md-5 align-self-center">
            <div class="footer-logo">
               <a class="logo" href="https://toscanaeconomy.it/">
                     <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  class="img-fluid" data-src="//toscanaeconomy.it/wp-content/uploads/2020/11/loghi_rev-04.png" alt="TOSCANA ECONOMY"><noscript><img  class="img-fluid" src="//toscanaeconomy.it/wp-content/uploads/2020/11/loghi_rev-04.png" alt="TOSCANA ECONOMY"></noscript>
                  </a>
              </div>
            </div>
            <div class="col-lg-5 col-md-7">
                  
                     <div class="ts-subscribe">
                            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-464" method="post" data-id="464" data-name="footer newsletter" ><div class="mc4wp-form-fields"><div class="footer-newsletter">
<p>
   <i class="fa fa-paper-plane" aria-hidden="true"></i>

	<input type="email"  name="EMAIL" placeholder="iscriviti alla newsletter" required />
</p>


	<input type="submit" value="Invia" />


</div></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624955196" /><input type="hidden" name="_mc4wp_form_id" value="464" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->  
                     </div>  
                              </div>
         </div>
      </div>
   </div>
 
   

          
         <footer class="ts-footer" >
            <div class="container">
             
                  <div class="row">
                     <div class="col-lg-4 col-md-12 fadeInUp">
                        <div class="footer-left-widget"><h3 class="widget-title"><span>Tutto su di noi</span></h3>			<div class="textwidget"></div>
		</div><div class="widget_text footer-left-widget"><div class="textwidget custom-html-widget"><div style="font-family: barlow; color:#999999; margin-bottom: 10px; margin-top: -5px">
Scopri chi siamo e come collaborare con noi</div>
<div style="font-family: Barlow; font-weight: 600; font-size: 18px;  margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/la-rivista/" >La rivista</a></div><div style="font-family: Barlow; font-weight: 600; font-size: 18px;  margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/la-redazione/">La redazione</a></div><div style="font-family: Barlow; font-weight: 600; font-size: 18px;  margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/contatti/" >Contatti</a></div><div style="font-family: Barlow; font-weight: 600; font-size: 18px;  margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/pubblicita/" >Pubblicità</a></div><div style="font-family: Barlow; font-weight: 600; font-size: 18px;  margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/inviaci-le-tue-idee/" >Inviaci le tue idee</a></div><div style="font-family: Barlow; font-weight: 600; ; font-size: 18px; margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/abbonati/" >Abbonati</a></div><div style="font-family: Barlow; font-weight: 600; ; font-size: 18px; margin-bottom: 10px"><a style="color: #ffffff" href="https://toscanaeconomy.it/mio-account/" >Il tuo account</a></div>
<div style="font-family: Barlow; font-weight: 600; ; font-size: 18px; "><a style="color: #ffffff" href="https://toscanaeconomy.it/le-nostre-uscite/" >Le nostre uscite</a></div></div></div><div class="widget_text footer-left-widget"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.facebook.com/ToscanaEconomy" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 31px; margin-left: -10px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-02.png"><noscript><img style="width: 31px; margin-left: -10px" src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-02.png"></noscript></a><a target="_blank" href="https://www.linkedin.com/company/toscana-economy/" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 31px; margin-left: 10px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-04.png"><noscript><img style="width: 31px; margin-left: 10px" src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-04.png"></noscript></a><a target="_blank" href="https://www.instagram.com/toscanaeconomy/" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 31px; margin-left: 15px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-05.png"><noscript><img style="width: 31px; margin-left: 15px" src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-05.png"></noscript></a><a target="_blank" href="https://www.youtube.com/channel/UCb_-GXoGj-WHcnFgeYbrvXg" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 31px; margin-left: 17px" data-src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-03.png"><noscript><img style="width: 31px; margin-left: 17px" src="https://toscanaeconomy.it/wp-content/uploads/2021/04/social-03.png"></noscript></a></div></div>
                     </div>
                     <div class="col-lg-3 offset-lg-1 col-md-6">
                        <div class="footer-widget footer-center-widget"><h3 class="widget-title"><span>Popular Post</span></h3>		<div class="recent-posts-widget post-list-item">
			<div class="post-tab-list">
									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/" rel="bookmark" title="Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://toscanaeconomy.it/wp-content/uploads/2021/06/Cisternino_citta-455x300.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://toscanaeconomy.it/category/formazione-e-impresa/scuola-e-lavoro/"
												style="color:#bb793c"
												>
												Scuola e lavoro											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://toscanaeconomy.it/livorno-presentato-lincubatore-didee-per-le-nuove-generazioni/" rel="bookmark" title="Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni">Livorno: Presentato l&#8217;incubatore d&#8217;idee per le nuove generazioni</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 29/06/2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://toscanaeconomy.it/ripartire-velocemente-con-gli-investimenti-pubblici/" rel="bookmark" title="Ripartire velocemente con gli investimenti pubblici">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://toscanaeconomy.it/wp-content/uploads/2021/06/Depositphotos_54792023_ds-copia-455x300.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://toscanaeconomy.it/category/storie-di-copertina/economia-toscana/"
												style="color:#b11f40"
												>
												Economia toscana											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://toscanaeconomy.it/ripartire-velocemente-con-gli-investimenti-pubblici/" rel="bookmark" title="Ripartire velocemente con gli investimenti pubblici">Ripartire velocemente con gli investimenti pubblici</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 29/06/2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://toscanaeconomy.it/riforma-fiscale-accesso-al-credito-e-digitalizzazione/" rel="bookmark" title="Riforma fiscale, accesso al credito e digitalizzazione">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://toscanaeconomy.it/wp-content/uploads/2021/06/Luca-Tonini-1-e1624612546142.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://toscanaeconomy.it/category/storie-di-copertina/economia-toscana/"
												style="color:#b11f40"
												>
												Economia toscana											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://toscanaeconomy.it/riforma-fiscale-accesso-al-credito-e-digitalizzazione/" rel="bookmark" title="Riforma fiscale, accesso al credito e digitalizzazione">Riforma fiscale, accesso al credito e digitalizzazione</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 29/06/2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

											</div>
		</div>
		</div>                     </div>
                     <div class="col-lg-4  col-md-6">
                       <div class="footer-widget footer-right-widget"><a href="https://toscanaeconomy.it/pubblicita/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="526" data-src="https://toscanaeconomy.it/wp-content/uploads/2020/09/ingombro_ADV-07-e1600943217280.png" class="image wp-image-3898  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="400" height="526" src="https://toscanaeconomy.it/wp-content/uploads/2020/09/ingombro_ADV-07-e1600943217280.png" class="image wp-image-3898  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div>                     </div>
                     <!-- end col -->
                  </div>
                 
           </div>
                  
         </footer>
         
         
   <div class="copy-right">
         <div class="container">
            <div class="row">
               <div class="col-md-11  align-self-center">

                  <div class="copyright-text text-center">
                                    <p> <span style="font-size: 11.5px">© Copyright © 2020 | It. Comm. s.r.l. - P.IVA 01848510481 Via San Marco n. 33 – 51016 - Montecatini Terme (PT) - Registro Imprese ufficio di Pistoia, N. 185388

<br>Autorizzazione Registro Tribunale di Pistoia decreto n. 1505 del 15/10/2020 -  iscrizione nel R.O.C. al n. 5900 - direttore responsabile Giuliano Bianucci<br><a target="_blank" href="https://toscanaeconomy.it/informativa-privacy/"> INFORMATIVA PRIVACY </a>| CREATED BY <a target="_blank" href="https://www.instagram.com/mobo.studio/?hl=it">Mobo Studio</a></span></p>
                  </div>
               </div>


               <div class="top-up-btn col-md-1">
                  <!-- end footer -->
                                       <div class="BackTo">
                        <a href="#" class="ts-icon ts-icon-arrow-up" aria-hidden="true"></a>
                     </div>
                                 </div>
            </div>
            <!-- end row -->
         </div>
   </div>
        <!-- end footer -->
    </div>

   <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Siamo spiacenti, questo prodotto non è disponibile. Scegli un&#039;altra combinazione.</p>
</script>
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-7909-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-7909.css?ver=1623857133' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3915-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-3915.css?ver=1623857133' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3931-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-3931.css?ver=1623857133' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4100-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-4100.css?ver=1623857133' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4109-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-4109.css?ver=1623857134' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9431-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-9431.css?ver=1623857134' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<style id='elementor-icons-inline-css' type='text/css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://toscanaeconomy.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-animations-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3206-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/post-3206.css?ver=1623857134' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css'  href='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/modules/controls/assets/css/widgetarea-editor.css?ver=2.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://toscanaeconomy.it/wp-content/uploads/elementor/css/global.css?ver=1623857134' type='text/css' media='all' />

<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://toscanaeconomy.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/toscanaeconomy.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/toscanaeconomy.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_62268231ceb363c9cd972d0f62a34a4b","fragment_name":"wc_fragments_62268231ceb363c9cd972d0f62a34a4b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/toscanaeconomy.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"eeaa11e6ee","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='fef173cd2-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/toscanaeconomy.it\/wp-admin\/admin-ajax.php","nonce":"04959b95b6","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/uploads/essential-addons-elementor/fef173cd2.min.js?ver=1624955196' id='fef173cd2-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.3' id='dflip-script-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.1.1' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://toscanaeconomy.it/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.1.1' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://toscanaeconomy.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://toscanaeconomy.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://toscanaeconomy.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1.5.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1.5.2' id='popper-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1.5.2' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1.5.2' id='jquery-appear-min-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1.5.2' id='raphael-min-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1.5.2' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.2' id='jquery-mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1.5.2' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/ResizeSensor.js?ver=1.5.2' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/theia-sticky-sidebar.js?ver=1.5.2' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/goodshare.min.js?ver=5.7.2' id='goodshare-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/toscanaeconomy.it\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/script.js?ver=1.5.2' id='digiqole-script-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' defer src='https://toscanaeconomy.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=4.7.3' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.2' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/toscanaeconomy.it\/wp-admin\/admin-ajax.php","nonce":"5cec57b64d","urls":{"assets":"https:\/\/toscanaeconomy.it\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/toscanaeconomy.it\/carrello\/","checkout_page_url":"https:\/\/toscanaeconomy.it\/pagamento\/"},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/toscanaeconomy.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},
"version":"3.2.5","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/toscanaeconomy.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":11222,"title":"Livorno%3A%20Presentato%20l%27incubatore%20d%27idee%20per%20le%20nuove%20generazioni%20%E2%80%93%20TOSCANA%20ECONOMY","excerpt":"","featuredImage":"https:\/\/toscanaeconomy.it\/wp-content\/uploads\/2021\/06\/Cisternino_citta.jpg"}};
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/themes/digiqole/assets/js/elementor.js?ver=1.5.2' id='digiqole-main-elementor-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/slick.min.js?ver=2.3.1.1' id='ekit-slick-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.3.1.1' id='animate-circle-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.3.1.1' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/elementskit-lite/modules/controls/assets/js/widgetarea-editor.js?ver=2.3.1.1' id='elementskit-js-widgetarea-control-editor-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Nessun prodotto corrisponde alla tua scelta. Prova con un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Siamo spiacenti, questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=5.4.1' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Seleziona una valutazione","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"","zoom_options":[],"photoswipe_enabled":"","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://toscanaeconomy.it/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=5.4.1' id='wc-single-product-js'></script>

   <script src="https://toscanaeconomy.it/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-29 10:26:36 -->